Brak reakcji na przycisk start/stop

Wszystko co związane z silnikiem F9Q

Brak reakcji na przycisk start/stop

Postprzez plaszczyk1974 » 14 cze 2013, o 17:25

Witam
Dzisiaj rano wszystko było ok. Dojechałem do pracy i... po pracy wchodzę do auta przyciskam start i nic :( pokazuje jedynie "OIL OK"
Więc wyjmuję kartę z kieszenie, bo może słaby kontakt z autem, wkładam w gniazdo i nic, to samo. Próbuję jeszcze parę razy i po którymś razie pokazuje się na krótko ok 2-3 sekundy napis "steering not locked" i znika. Na wyświetlacz wraca "OIL OK"
Auto unieruchomione jak stało tak stoi i nie wiem co mam z tym zrobić.
Miał ktoś taki przypadek?
Wiem, że stale pokazujący się komunikat "steering not locked" i świecąca lampka immobilajzera na czerwono to źle. U mnie jednak lampka gaśnie i komunikat "steering not locked" pokazał się raz i zniknął.
Co robić??
Proszę o pomoc :shock:
plaszczyk1974
S C
 
Posty: 47
Dołączył(a): 9 cze 2013, o 17:13
Lokalizacja: Katowice
Auto, model: SCENIC II
Silnik: typ i moc: 1.9dci
Rocznik auta: 2004
wojewodztwo: śląskie

Re: Brak reakcji na przycisk start/stop

Postprzez uio » 14 cze 2013, o 18:43

Sprawdź duże bezpieczniki i połączenie na rozruszniku
http://goo.gl/eF8Zv7
Pisz na forum. PW to prywatna wiadomość.
Avatar użytkownika
uio
EKSPERT
 
Posty: 42490
Dołączył(a): 19 mar 2011, o 09:09
Lokalizacja: Kraków
Rocznik auta: 2010

Re: Brak reakcji na przycisk start/stop

Postprzez mavick007 » 14 cze 2013, o 19:44

a próbowałeś z inną kartą. ?
Scenic II 1,9 DCI 85 KW
mavick007
S C E N
 
Posty: 306
Dołączył(a): 9 lip 2011, o 21:24
Lokalizacja: PODKARPACIE (SANOK)
Auto, model: scenic II
Silnik: typ i moc: 1,9 dci
Rocznik auta: 2005

Re: Brak reakcji na przycisk start/stop

Postprzez plaszczyk1974 » 14 cze 2013, o 19:54

Próbowałem z drugą kartą i to samo.
Jutro wezmę go na hol i ściągnę pod dom. Sprawdzę bezpieczniki i postaram się sprawdzić styki na rozruszniku (jak dam radę) Da radę bez kanału?
plaszczyk1974
S C
 
Posty: 47
Dołączył(a): 9 cze 2013, o 17:13
Lokalizacja: Katowice
Auto, model: SCENIC II
Silnik: typ i moc: 1.9dci
Rocznik auta: 2004
wojewodztwo: śląskie

Re: Brak reakcji na przycisk start/stop

Postprzez plaszczyk1974 » 15 cze 2013, o 10:37

Sprawdziłem bezpieczniki bo tyle mogłem zrobić na ulicy. Bezpiecznik z Start/stop (rozrusznika)jest przepalony. Wsadziłem nowy i to samo. Popołudniu ściągnę auto na kanał do znajomego i sprawdzę styki na rozruszniku jak wyglądają. Może uda mi się sprawdzić przewód czy nie jest przebity i czy nie dotyka masy. Jeżeli nie to to chyba rozrusznik? Chyba, że macie inne pomysły? Co to jeszcze może być?
plaszczyk1974
S C
 
Posty: 47
Dołączył(a): 9 cze 2013, o 17:13
Lokalizacja: Katowice
Auto, model: SCENIC II
Silnik: typ i moc: 1.9dci
Rocznik auta: 2004
wojewodztwo: śląskie

Re: Brak reakcji na przycisk start/stop

Postprzez bartus » 15 cze 2013, o 10:39

Zgadzam się z tobą .
Obrazek
Renia jest bardzo fajna , ale z dwoma to by była jazda .

Krzysztof
Avatar użytkownika
bartus
EKSPERT
 
Posty: 20965
Dołączył(a): 4 sty 2013, o 21:41
Lokalizacja: Stary Toruń
Auto, model: Scenic I ph II + LPG
Silnik: typ i moc: 1.6 16V 107 Km K4M
Rocznik auta: 2001
wojewodztwo: kujawsko-pomorskie

Re: Brak reakcji na przycisk start/stop

Postprzez UFOK » 15 cze 2013, o 10:44

Ja obstawiam jednak awarię rozrusznika. Wyjmij go i sprawdz miernikiem czy nie ma przebić na uzwojeniu. Mozesz jeszcze wczesniej profilaktycznie wyczyścić wszystkie styki na kablach przy rozruszniku i sprawdzić czy kabel "plusowy" nie zwiera sie z masą.
UFOK
S C E N
 
Posty: 189
Dołączył(a): 11 mar 2013, o 21:13
Auto, model: Renault Scenic
Silnik: typ i moc: 1.6 16V
Rocznik auta: 2000

Re: Brak reakcji na przycisk start/stop

Postprzez plaszczyk1974 » 16 cze 2013, o 14:51

No i działa :) Nie dokładnie wiem dokładnie w którym miejscu ale nawaliło. Przeczyszczone wszystkie styki od akumulatora do rozrusznika (kiepski dostęp) Po drodze też sprawdzone kable. Część dodatkowo zaizolowana. Przy okazji wyczyszczony EGR. Autko odpala i jeździ ale... Niestety to nie wszystko. Teraz czeka mnie komputer i sprawdzenie ciśnienia i wtrysków. Auto czasami zakopci na wyższych obrotach i pokazał się serwis "check injection", który po wyłączeniu i ponownym odpaleniu auta znika i auto jeździ normalnie.
Pozdrawiam
plaszczyk1974
S C
 
Posty: 47
Dołączył(a): 9 cze 2013, o 17:13
Lokalizacja: Katowice
Auto, model: SCENIC II
Silnik: typ i moc: 1.9dci
Rocznik auta: 2004
wojewodztwo: śląskie

Re: Brak reakcji na przycisk start/stop

Postprzez plaszczyk1974 » 17 cze 2013, o 15:37

No i klops. Dzisiaj znowu nie odpalił i został. Nie mam innego wyjścia i kłania się warsztat. Sam nie dam sobie rady z tym autem. W lipcu czeka mnie dłuższa trasa więc nie będę ryzykował. Mam tylko nadzieję, że nie skasują mnie na kosmiczne pieniądze :(
Może ktoś poleci warsztat w okolicach Katowic. Pilne :shock:
plaszczyk1974
S C
 
Posty: 47
Dołączył(a): 9 cze 2013, o 17:13
Lokalizacja: Katowice
Auto, model: SCENIC II
Silnik: typ i moc: 1.9dci
Rocznik auta: 2004
wojewodztwo: śląskie

Re: Brak reakcji na przycisk start/stop

Postprzez uio » 17 cze 2013, o 15:45

Dalej problem ze stykiem
http://goo.gl/eF8Zv7
Pisz na forum. PW to prywatna wiadomość.
Avatar użytkownika
uio
EKSPERT
 
Posty: 42490
Dołączył(a): 19 mar 2011, o 09:09
Lokalizacja: Kraków
Rocznik auta: 2010

Następna strona

Powrót do 1,9dci



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość

Google+