Skocz do zawartości
kamilscenic

Laguna ii miga mimo

    Recommended Posts

    kamilscenic

    witajcie, u ojca padł akumulator kiedy chciał podłączyć nowy otworzył drzwi z kluczyka podniósł maskę, podłączył aku i chciał odpalić auto, po włożeniu karty radio działa termometr tez lecz immo cały czas miga i nie można go odpalić , czy ktoś z was miał taka sytuacje ? Co można zrobić?.... laguna ii 1.9 dci 2001 rok pomocy


    Udostępnij tego posta


    Odnośnik do posta
    uio

    Odepnij aku

    Udostępnij tego posta


    Odnośnik do posta
    kamilscenic

    odpiołem i dalej to samo, mysle ze wszystko immo sie rozkodował, karta i wszystko powiedz mi uio czy jestem w stanie clipem zakodowac wszystko na nowo?

    Udostępnij tego posta


    Odnośnik do posta
    uio

    Nie. Sprawdź wszystkie bezpieczniki i łącza

    Udostępnij tego posta


    Odnośnik do posta
    next22

    nie pomoże woda z wisły .......

    się imo rozprogramowało ? do kogoś kto usunie całkiem trzeba jechać

    sprawdzone na sobie

    Udostępnij tego posta


    Odnośnik do posta
    Theoktik

    Next, oszalałeś ? Usunąć immo w lagunie na kartę ? To jak uruchamiać auto ?

     

    Karta się nie rozprogramowuje. Nic takiego nie może się zdarzyć. Jak uio pisał szukaj braku prądu gdzieś albo uszkodzenia karty lub czytnika.

    Udostępnij tego posta


    Odnośnik do posta
    next22
    Next, oszalałeś ?

    nie tak se gdybam :ok: masz jakiś pomysł

    nie piszę że padła karta to raczej padł bsi

    jestem amatorem nie mechanikiem pewne rzeczy robie sam a pewnych się nie opłaci :rozejm:

    Udostępnij tego posta


    Odnośnik do posta
    Dziedzio

    Ja miałem coś takiego, ale po zamknięciu auta i otwarciu z karty wszystko wróciło do normy. Ot taki chochlik był :(

    Udostępnij tego posta


    Odnośnik do posta
    ZygaM

    Czasami wystarczy odłączyć akumulator na kilkanaście sekund. Miałem tak w Scenic II kiedy aku padał do zera. Odpalałem z tzw. lejcy, nie chciał. Więc musiałem trochę podładować, odłączyć aku, podłączyć i grało.

    Udostępnij tego posta


    Odnośnik do posta

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Tylko zarejestrowani użytkownicy mogą dodawać komentarze

    Dodaj konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj nowe konto

    Zaloguj się

    Posiadasz już konto? Zaloguj się tutaj.

    Zaloguj się teraz
      • 90 Posts
      • 1369 Views
      • blazejk
      • blazejk
      • 3 Posts
      • 806 Views
      • Probe041
      • Probe041
      • 4 Posts
      • 841 Views
      • uio
      • uio
      • 3 Posts
      • 644 Views
      • tomek102
      • tomek102

    ×