pacula79

Blokowanie skrzyni biegów

26 postów w tym temacie
Dnia Friday, November 25, 2016 o 07:03, pacula79 napisał:

Trochę pojeździłem autem i wnioski jakie wyciągłem, są następujące. Podczas jazdy po asfalcie, skrzynia pracuje prawidłowo. Problem pojawia się kiedy auto stoi na nierównej nawierzchni czyli lekko przechylone na bok. Podejrzewam, że w takiej pozycji silnik ze skrzynią biegów, są zle ułożone względem dźwigni zmiany biegów i stąd ten problem. Muszę jeszcze sprawdzić tą drugą poduszkę przy skrzyni i przyjrzeć się bliżej lewarkowi zmiany biegów.

Witam, problem dalej występuje tak jak opisywałem wcześniej, dlatego chciałem się zapytać, jak sprawdzić czy poduszka silnika  (ta górna  z lewej strony ) jest dobra. Jak ruszam silnikiem to nie jest sztywna, tylko tak lekko lata, w porównaniu z tą przy skrzyni biegów. Zaznaczę, że ta poduszka na środku, czyli tzw. lizak jest nowa oryginalna. 

0

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
3 minuty temu, pacula79 napisał:

górna  z lewej strony

prawej!!!

Jeśli masz drgania na postoju wymień 

0

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

Napisano (edytowane)

Tak masz rację z prawej strony. Czy mam drgania trudno powiedzieć, ponieważ nie mam porównania z innym takim modelem, ale jedno mnie nie pokoi, tzn. podczas wyłączenia silnika trochę jakby "rzucało - telepotało " silnikiem i trzęsło nadwoziem. Mam jeszcze pytanie, czy ta poduszka to zwykła standardowa tzw. tuleja gumowo metalowa? 

Edytowane przez pacula79
0

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

Olejowa

0

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

Czy uszkodzenie tej poduszki powoduje wyciek tego oleju i jest to widoczne na zewnątrz? Z góry dzięki za info. 

0

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

U mnie jest zwykła, nie olejowa (też 1.6 silnik 107KM) i była urwana. Właściwie wszystkie poduszki miałem urwane.

0

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
1 godzinę temu, pacula79 napisał:

Czy uszkodzenie tej poduszki powoduje wyciek tego oleju

Nie zawsze

18 minut temu, KrzyzakMM napisał:

U mnie jest zwykła, nie olejowa

Nieprawda!

0

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

Napisano (edytowane)

Dzwoniłem do sklepu i otrzymałem informacje, ze ta poduszka jest olejowa. 

A czy ta poduszka od strony skrzyni często się psuje? Ta górna z prawej strony silnika wydaje się być dobra, bo dziś patrzyłem u kolegi, to zachowuje się tak samo jak moja , poruszając - szarpiąc silnikiem. 

Edytowane przez pacula79
0

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
Dnia 11/3/2016 o 08:14, pacula79 napisał:

Witam,

 

Od miesiąca posiadam to auto i zauważyłem problem ze skrzynią biegów, mianowicie po wrzuceniu wstecznego, a następnie wrzuceniu na luz skrzynia się blokuje tzn. nie mogę włączyć 1 biegu. Dopiero po wyszukaniu który bieg chce się włączyć jest to losowe bo raz udało mi się włączyć jeszcze raz wsteczny , innym razem 5 bieg, mogę normalnie biegi przełączać. Ogólnie biegi wchodzą prawidłowo, skrzynia nie buczy, a olej w skrzyni wymieniony na oryginalny elf. Proszę o poradę, co może być powodem takich problemów.

Problem rozwiązany, winne było sprzęgło. 

0

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

witam , mam pytanie odnosnie problemu z wyciąganiem biegów Scenik 2 1.6 16V LPG 2004rok. Kupilem z przebiegiem 151tys-pewnie krecony bo wszystko sie sypie, teraz ma 175, problem sie pojawił po zrobieniu kilku tysięcy, najpierw sporadycznie potem coraz cześciej, chodzi o niewychodzenie biegu 1 i sporadyczne innych, wsteczny chodzi. Objawia sie to na 3 sposoby 1 wszystko chodzi normalnie, jednego dnia potrfi sie ciąc a drugiego nie, dużo jeżdże po mieście wiec niskie biegi sa dużo używane 2 bieg 1 lekko nie wychodzi tzn. lewarek ciężko idzie więc czekam ąż spadną obroty i prędkość i wtedy wyjdzie normalnie -sprzegło cały czas wciśniete, często słychąć tarcie jakby tarczy sprzegła 3 bieg 1 wogóle nie wychodzi i nie ma sensu wyciągać, puszczam sprzegło i wciskam ponownie i bieg wyjdzie normalnie sprzegło zawsze wbijam w podłoge, Fachowców było wielu - mówili że to sprzegło, wymieniłem cały zestaw z wysprzeglikiem, stare było zużyte, nowe przez około 500kilometrów źle chodziło, mówili że to skrzynia, założyłem inna używaną, sprawdzali cięgna, mechanizm lewarka,poduchy, olej, płyn hydrauliczny, odpowietrzali, potem że pewnie nowe sprzegło jest wadliwe, że stara i nastepna skrzynia jest wadliwa, że to może łożysko na wałku( tu niewiem o co chodzi), że pewnie siłownik przy pedale sprzegła- tego nikt nie sprawdził, Ósemki w tej wersji nie ma, wybieraki sprawdzali, dodatkowo bardzo źle chodzi zimą, dopóki sie nie zagrzeje a długo to trwa- odrazu lewarek cieżko chodzi i kleszczy się. ostatnio na Facebooku ktoś mi sugerował że to serwo, że jest małe ciśnienie w układzie, choć mi wszyscy mówili że wysprzeglik dobrze chodzi, alee niewiem jakie ciśnienie jest, wiec co wy na to wszystko, dodatkowo czy jakikolwiek związek z ciśnieniem maja zjechane na zero klocki z tyłu i tarcze starte bo tylu fachowców zwiedziłem że to przeoczyłem, kiedyś jak mi stał miesiąc to przez pierwsze 10 razy użyty chamulec było słychachać psiknięcie powietrza- podobno są to objawy własnie serwa? hamulec ma prawidłową twardośc i obnizył sie może ze dwa centymetry przez te klocki, hamulce hamują ale nie deptam mocno, co wy na to wszystko, fachowcy mówia że bez wyjęcia sprzegła i sprawdzenia sie nie obejdzie.

0

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

Zacznij od pompki sprzęgła

0

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Tylko zarejestrowani użytkownicy mogą dodawać komentarze

Dodaj konto

Załóż nowe konto. To bardzo proste!


Zarejestruj nowe konto

Zaloguj się

Posiadasz już konto? Zaloguj się tutaj.


Zaloguj się teraz